Installation

You can use pip to install ABacus from Github and use it for your projects:

pip install pip+https://github.com/kolmogorov-lab/abacus

Later the package will be published in PyPI and will be able to be installed with

pip install kolmogorov-abacus

Note: ABacus requires Python 3.11+.